2009/02/20

複数バージョンの IE を表示可能な「IETester」が IE 8 RC1 に対応したらしい


My DebugBar | IETester / HomePage via CodeZine

複数バージョンの IE を 1 台の PC で表示させることのできる「IETester」が、IE8 RC1 版に対応したとのこと。これで、IE 5.5 ~ IE 8 RC1 版まで表示可能になりました。

これはありがたいですね。

 

IETester

 

■関連エントリー

 


スポンサーリンク


このエントリーをはてなブックマークに追加




Twitter ではブログにはない、いろんな情報を発信しています。


コメント

コメントを書く



プロフィール