2007/07/06

うかつ。。。


さくらインターネットで契約したプランだと、PHP4しか使えないことに今さら気づいた件。

PHP5のオーバーロードがどうのこうのいうレベルではありませんでした。。。orz

ま、いっかw

 

■関連エントリー

 

Tags:

スポンサーリンク


このエントリーをはてなブックマークに追加




Twitter ではブログにはない、いろんな情報を発信しています。


コメント

コメントを書く



プロフィール